Всё для Учёбы — студенческий файлообменник
1 монета
docx

Контрольная «Составление бюджета продаж исходя из плана продаж» по Финансовому праву (Макеева Е. Ю.)

ФЕДЕРАЛЬНОЕ АГЕНСТВО ПО ОБРАЗОВАНИЮ ГОУ ВПО

ВСЕРОССИЙСКИЙ ЗАОЧНЫЙ ФИНАНСОВО-ЭКОНОМИЧЕСКИЙ ИНСТИТУТ

Задание к контрольной работе

по дисциплине "Долгосрочная и краткосрочная

финансовая политика"

Вариант № 6

Исполнила:

студентка факультет: финансово-кредитный

специализация: финансовый менеджмент

группа: бюджет, вечер

6 курс Проверила:

Кузнецова А.А.

Калуга 2009 год.

Задача 1

А. Составить бюджет продаж на 2003 г. исходя из плана продаж в натуральном выражении и планируемых отпускных цен за единицу изделия (без НДС и акцизов), представленных в таблице.

Таблица1.

Показатель

2002 г. (факт)

2003 г. 2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

План продажи, ед.

Изделие А

180 40 47 52 57

196 Изделие Б

150 36 40 46 50

172 Изделие В

50 14 9 9 6 38

Цена за единицу (без НДС и акцизов), руб./ед.

Изделие А

157 160

160 170 180 670

Изделие Б

150 155 160 170

175 660

Изделие В

18 19 19 21 22

81 Запланированные продажи, руб.

Изделие А

28260 6400 7520

8840 10260 33020

Изделие Б

22500

5580 6400 7820

8750 28550 Изделие В

900 266 171 189

132 758

Всего продаж (без НДС и акцизов), руб.

51660 12246 14091

16849 19142 62328

Решение

Таблица 1.1

Показатель

2002 г. (факт)

2003 г.

2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

План продажи, ед. Изделие А

180 40 47 52 57

=СУММ(C7:F7)

Изделие Б

150 36 40 46 50

=СУММ(C8:F8)

Изделие В

50 14 9 9 6 =СУММ(C9:F9)

Цена за единицу (без НДС и акцизов), руб./ед. Изделие А

157 160 160 170

180 =СУММ(C10:F10)

Изделие Б

150 155 160 170

175 =СУММ(C11:F11)

Излелие В

18 19 19 21 22

=СУММ(C12:F12)

Запланированные продажи, руб. Изделие А

=ПРОИЗВЕД(B7;B10)

=ПРОИЗВЕД(С7;С10)

=ПРОИЗВЕД(D7;D10)

=ПРОИЗВЕД(E7;E10)

=ПРОИЗВЕД(F7;F10)

=СУММ(C13:F13)

Изделие Б

=ПРОИЗВЕД(B8;B11)

=ПРОИЗВЕД(C8;C11)

=ПРОИЗВЕД(D8;D11)

=ПРОИЗВЕД(E8;E11)

=ПРОИЗВЕД(F8;F11)

=СУММ(C14:F14)

Изделие В

=ПРОИЗВЕД(B9;B12)

=ПРОИЗВЕД(C9;C12)

=ПРОИЗВЕД(D9;D12)

=ПРОИЗВЕД(E9;E12)

=ПРОИЗВЕД(F9;F12)

=СУММ(C15:F15)

Всего продаж (без НДС и акцизов), руб.

=СУММ(B13:B15)

=СУММ(C13:C15)

=СУММ(D13:D15)

=СУММ(E13:E15)

=СУММ(F13:F15)

=СУММ(G13:G15)

Б. Составить график поступления денежных средств от продаж (внести данные в таблицу) и определить:

1. Поступление от продаж по кварталам.

2. Величину дебиторской задолженности на конец периода.

Дано: Величина продаж по кварталам. Безнадежная дебиторская задолженность отсутствует. 90% продаж оплачивается в том же квартале, 10% продаж оплачивается в следующем квартале.

Таблица (в руб.)1.2.

Показатель

2002 г. (факт)

2003 г. 2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

Остаток дебиторской задолженности на начало периода

4000

1224,6 1409,1 1684,9

х Поступление от продаж:

Изделие А

6466,5

7408 8708 10118

32700,5 Изделие Б

5584,5 6318 7678

8657

28237,5 Изделие В

261,9 180,5 187,2

137,7 767,3 Всего поступлений

12312,9

13906,5 16573,2

18912,7 61705,3

Дебиторская задолженность на конец периода

4000

1224,6 1409,1 1684,9

1914,2 х Решение

Таблица 1.3 руб.)

Показатель

2002 г. (факт)

2003 г. 2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

Остаток дебиторской задолженности на начало периода

4000

1224,6 1409,1 1684,9

х Поступление от продаж:

Изделие А

=C13*90%+B13*2,5%

=D13*90%+C13*10%

=E13*90%+D13*10%

=F13*90%+E13*10%

=СУММ(C35:F35)

Изделие Б

=C14*90%+B14*2,5%

=D14*90%+C14*10%

=E14*90%+D14*10%

=F14*90%+E14*10%

=СУММ(C36:F36)

Изделие В

=C15*90%+B15*2,5%

=D15*90%+C15*10%

=E15*90%+D15*10%

=F15*90%+E15*10%

=СУММ(C37:F37)

Всего поступлений

=СУММ(C35:C37)

=СУММ(D35:D37)

=СУММ(E35:E37)

=СУММ(F35:F37)

=СУММ(C38:F38)

Дебиторская задолженность на конец периода

4000

=C16*10% =D16*10%

=E16*10% =F16*10%

х В. Составить производственный бюджет (в натуральных единицах) и внести данные в таблицу.

Дано: Бюджет продаж на 2003 г. в натуральном выражении, остатки готовой продукции на начало и конец IV квартала 2002 г. и объем выпуска в IV квартале 2002 г.

Таблица 1.4

Показатель

IV квартал 2002 г.

2003 г. 2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

Остатки готовой продукции на начало периода:

Изделие А

6 7 5

5 6 Изделие Б

9 8

4 5 5 Изделие В

3 2 1 1 1 Запланированные продажи: Изделие А

45 40 47 52

57 196

Изделие Б

50 36 40 46 50

172 Изделие В

12 14

9 9 6 38 Плановые остатки готовой продукции на конец периода:

Изделие А

7 5 5 6 5 х

Изделие Б

8 4 5 5 5 х

Изделие В

2 1 1 1 1 х

Объем выпуска готовой продукции:

Изделие А

46 38 47 53 56

194 Изделие Б

49 32

41 46 50 169 Изделие В

11 13 9 9 6 37

Решение

Таблица 1.5

Показатель

IV квартал 2002 г.

2003 г. 2003 г. (всего)

I квартал

II квартал

III квартал

IV квартал

Остатки готовой продукции на начало периода:

Изделие А

6 7 5

5 6 Изделие Б

9 8

4 5 5 Изделие В

3 2 1 1 1 Запланированные продажи: Изделие А

45 40 47

52 57

196 Изделие Б

50 36 40 46 50

172 Изделие В

12 14

9 9 6 38 Плановые остатки готовой продукции на конец периода: Изделие А

7 =D51*10% =E51*10%

=F51*10% СРЕД.ЗНАЧ.

Изделие Б

8 =D52*10% =E52*10%

=F52*10% СРЕД.ЗНАЧ

Изделие В

2 =D53*10%

=E53*10% =F53*10%

СРЕД.ЗНАЧ.

Объем выпуска готовой продукции: Изделие А

=В51-В48+В54

=C51-C48+C54

=D51-D48+D54 =E51-E48+E54

=F51-F48+G54

=СУММ(C57:F57)

Изделие Б

=В52-В49+В55

=C52-C49+C55 =D52-D49+D55

=E52-E49+E56

=F52-F49+F55

=СУММ(C58:F58)

Изделие В

=В53-В50+В56

=C53-C50+C56

=D53-D50+D56 =E53-E50+E56

F53-F50+F56 =F53-F50+F56

=СУММ(C59:F59)

Согласно рассчитанному бюджету продаж на 2003 год наибольший удельный вес в совокупном запланированном объеме продаж составит изделие А, а именно 53%, изделие Б в запланированном объеме продаж составит 45,8%, что же касается изделия В, то его доля в совокупном объеме продаж невелика и составляет 1,2 % от общего запланированного объема продаж. Данное соотношение процентов можно объяснить тем что в плане продаж организации на 2003 наибольшую часть составляют изделия А и Б, соответственно 196 и 172 изделия.

Если рассмотреть объемы запланированных продаж в 2003 году в каждом квартале, то можно сделать вывод, что наибольший процент реализации приходится на 4 квартал 2003 года, а наименьший на 1 квартал. Это можно объяснить тем, что согласно плану продаж, организация наращивает свои темпы производства к концу года по основным группам изделий, но и одновременно увеличивает цену за единицу продукции. Увеличение цены с одной стороны, возможно, зависит от темпа инфляции, с другой - от экстенсивности пути повышения производительности.

Согласно графика поступления денежных средств от продаж видно, что всего поступлений составило 61705,3 руб., большую часть из которых пришлось на 3 и 4 квартал: 16573,2 и 18912,7 руб. При подробном рассмотрении поступления от продаж поквартально видно, что наибольший приход денежных средств приходится на 3 и 4 квартал от продаж изделий А (8708 и 10118 руб. ) и Б (7678 и 8657 руб.).

Таким образом, организация должна в основном уделять большее внимание основным изделиям, таким как А и Б.

Задача 2

Исходя из приведенных данных рассчитать и внести в таблицу:

1. Критический объем производства (реализации) графическим и

аналитическим способом (в натуральном и стоимостном выражении).

2. Общие переменные расходы.

3. Постоянные расходы на единицу продукции.

4. Изменения за второе полугодие.

Таблица 2.

период

точка безубыточности, шт.

точка безубыточности, руб.

цена, руб.

удельные переменные расходы, руб.

постоянные расходы, руб.

I квартал

302 277840 920

490 130000

темп прироста

- -5% +5% II квартал

300 276000 920

466 136500

изменение за полугодие

-2 -1840 - -24

+6500 Решение

Таблица 2.1

период точка безубыточности, шт.

точка безубыточности, руб.

цена, руб.

удельные переменные расходы, руб.

постоянные расходы, руб.

I квартал

=F3/D3-E3 =B3*D3

920 490

130000 темп прироста

- -5% +5% II квартал

=F5/D5-E5 =B5*D5

920 =E3-E4

=F3+F4 изменение за полугодие

=B5-B3 =C5-C3 -

=E5-E3 =F5-F3 Таблица 2.2

постоянные расходы, руб.

удельные переменные расходы,

руб. цена,

руб. Объём выпуска, шт

Выручка, руб.

Общ.затраты, руб.

136500 466 920

50 46000 159800

100

92000 183100

150 138000

206400

200 184000

229700

250 230000 253000

300 276000

276300

350 322000

299600

400 368000 322900

450

414000 346200

500 460000

369500

550 506000

392800 Таблица 2.3

постоянные расходы, руб.

удельные переменные расходы,

руб.

цена, руб.

Объём выпуска, шт

Выручка, руб.

Общ.затраты, руб.

136500 466 920

50 =C11*D11 =B11*D11+A11

100 =C11*D12

=B11*D12+A11

150 =C11*D13

=B11*D13+A11

200 =C11*D14 =B11*D14+A11

250

=C11*D15 =B11*D15+A11

300 =C11*D16

=B11*D16+A11

350

=C11*D17 =B11*D17+A11

400 =C11*D18

=B11*D18+A11

450

=C11*D19 =B11*D19+A11

500 =C11*D20

=B11*D20+A11

550

=C11*D21 =B11*D21+A11

В первом квартале точка безубыточности в натуральном выражении составит 302 изделия, т.е. при реализации данного объема, организация не получит не прибыли и не убытка. Данный уровень точки безубыточности уменьшится во втором квартале до 300 изделий, примерно на 0,66%, при неизменной цене на изделие. Это объясняется тем, что постоянные расходы во втором квартале увеличились на 5% на фоне снижения удельных переменных расходов на 5%. Значит, на изменение точки безубыточности влияет изменение удельных переменных расходов и постоянных расходов. Согласно таблице 2.2 можно сделать вывод, что при увеличении объема продаж на 50 шт. каждый месяц при увеличении постоянных расходов и снижении удельных переменных расходов при неизменной цене за единицу продукции, прибыль организации с каждым месяцем увеличивается. Удельный вес общих затрат организации в прибыли становится меньше. Можно сказать, что в организации налажен интенсивный метод производства изделий.

Задача 3

Исходя из приведенных данных рассчитать и внести в таблицу:

1. Маржинальную прибыль.

2. Эффект производственного рычага.

Данные расчеты осуществляются по двум предприятиям (А и Б) для базисного периода, для условий роста и снижения выручки от реализации.

Сопоставить результаты по предприятиям А и Б и сделать выводы.

Таблица

Показатель

Предприятие А

Предприятие Б

Выручка от продаж, в % к базисному периоду

100 110 95 100

110 95 Выручка от продаж, тыс. руб.

2600 2860 2470

2600

2860 2470 Постоянные издержки, тыс. руб.

550 550 550 1100

1100 1100 Переменные издержки, тыс. руб.

720 792

684 720 792 684

Маржинальная прибыль, тыс. руб.

1880 2068 1786

1880

2068 1786 Прибыль, тыс. руб.

1330 1518 1236

780 968 686 Эффект производственного рычага

1,4 х

х 2,4 х х

Решение

Таблица 3.1

Показатель

Предприятие А

Предприятие Б

Выручка от продаж, в % к базисному периоду

100 110

95 100 110 95

Выручка от продаж, тыс. руб.

2600 =B4+10% =B4-5%

2600

=E4+10% =Е4-5%

Постоянные издержки, тыс. руб.

550 550 550 1100

1100

1100 Переменные издержки, тыс. руб.

720 =B6+10% =B6-5%

720 =E6+10% =E6-5%

Маржинальная прибыль, тыс. руб.

=B4-B6 =C4-C6 =D4-D6

=E4-E6 =F4-F6 =G4-G6

Прибыль, тыс. руб.

=B7-B5

=C7-C5 =D7-D5 =E7-E5

=F7-F5 =G7-G5

Эффект производственного рычага

=B7/B8

X X =E7/E8 X X

Проанализировав данные таблицы 3.1 можно сделать вывод, что на двух предприятиях А и Б при одинаковых: переменных издержках, выручки от продажи продукции, соотношения выручки от продаж в % к базисному периоду и маржинальной прибыли организации, но разных постоянных затратах, прибыль организации А превышает прибыль организации Б в связи с тем что доля постоянных затрат в организации А в 2 раза меньше доли постоянных затрат в организации Б.

Задача 4

Предприятие выпускает пять видов продукции. Объем выпуска, цены и переменные затраты по видам продукции приведены в таблице.

Таблица 4

Показатель

Вид продукции

Всего 1

2 3

4 5 Объем выпуска, шт.

280 180 380 230

530 Цена реализации, руб.

150 160

115 195 160 Переменные расходы на весь выпуск,

руб. 30000 24000

36000 40000 77000

Выручка, руб.

42000 28800 43700

44850 84800 244150

Постоянные расходы, руб.

8280

8280 8280 8280

8280 41400 Прибыль, руб.

3720 -3480 -580

-3430

-480 -4250 Рентабельность продаж, %

8,86 -12,09 -1,33

-7,65 -0,57 -1,74

Сделайте вывод о целесообразности (прибыльности) выпускаемого ассортимента продукции; дайте, если это необходимо, рекомендации по его изменению.

Анализ должен быть проведен по методу полных издержек (с распределением постоянных затрат пропорционально объему выпуска и продаж) и по методу прямых издержек (равномерное распределение постоянных затрат).

Решение

Таблица 4.1

Показатель

Вид продукции

Всего

1 2 3 4 5

Объем выпуска, шт.

280 180 380 230

530

Цена реализации, руб.

150 160 115 195

160 Переменные расходы на весь выпуск, руб.

30000

24000 36000 40000

77000 Выручка, руб.

=B15*B16 =C15*C16

=D15*D16

=E15*E16 =FC15*F16

=СУММ(B18:F18)

Постоянные расходы, руб.

=G20/5

=G20/5 =G20/5 =G20/5

=G20/5 41400 Прибыль, руб.

=B18-B17-B20 C18-C17-C20

=D18-D17-D20

E18-E17-E20 =F18-F17-F20

=СУММ(B22:F22)

Рентабельность продаж, %

=B22/B18*100

=C22/C18*100 =D22/D18*100

=E22/E18*100 =F22/F18*100

=G22/G18*100

Таблица 4.2

Показатель

Вид продукции

Всего 1

2 3

4 5 Объем выпуска, шт.

280 180 380 230

530 Цена реализации, руб.

150 160

115 195 160 Переменные расходы на весь выпуск, руб.

30000 24000 36000

40000 77000 Выручка, руб.

42000

28800 43700 44850

84800 244150 Доля общей выручки, в %

17,2 11,8 17,9

18,4

34,73 100 Постоянные расходы, руб.

7121 4885 7411

7618 14365

41400

Прибыль, руб.

4879 -85 289

-27,68 -65,65

-4250

Таблица 4.3

Показатель

Вид продукции

Всего

1 2 3 4 5

Объем выпуска, шт.

280 180 380 230

530

Цена реализации, руб.

150 160 115 195

160 Переменные расходы на весь выпуск, руб.

30000

24000 36000 40000

77000 Выручка, руб.

42000 28800 43700

44850

84800 244150 Доля общей выручки, в %

=B9/G9*100 =C9/G9*100

=D9/G9*100 =E9/G9*100

=F9/G9*100

100 Постоянные расходы, руб.

=G11*B14/100 =G11*C14/100

=G11*D14/100 =G11*E14/100

=G11*F14/100

41400 Прибыль, руб.

=B9-B7-B11 =C9-C7-C11

=D9-D7-D11 =E9-E7-E11

=F9-F7-F11

=СУММ(B12:F12)

Рентабельность продаж, %

=B12/B9*100 =C12/C9*100

=D12/D9*100

=E12/E9*100 =F12/F9*100

=G12/G9*100

Анализируя произведенные расчеты по методу прямых издержек, можно сделать вывод, что организации не является целесообразным выпускать продукция №2-№ 5, так как их выпуск ведет к убыткам для организации.

Основное внимание фирма должна уделить производству продукции №1, в связи с наибольшим удельным весом прибыли, полученной от реализации данного вида продукции в совокупной доли прибыли организации.

Фирма должна пересмотреть ассортимент выпускаемой продукции, исключив из него продукцию №2 и №4.

Анализируя произведенные расчеты по методу полных издержек, можно сделать вывод, что организации не является целесообразным выпускать продукция №2, №4 и № 5, так как их выпуск ведет к убыткам для организации.

Желаемую прибыль можно получить при реализации продукции №1 и №3, но доля № 3 будет значительно меньше, чем от реализации продукции №1, которая является наиболее рентабельной.

Фирма должна пересмотреть ассортимент выпускаемой продукции, исключив из него продукцию №4 и №5.

3

Показать полностью…
Похожие документы в приложении